FALLOS AL ARRANCAR Y AL CIRCULAR - Peugeot 306

Avatar de Usuario
dylan.von-burkhard
Mensajes: 701
Registrado: Jue, 10 Nov 2016, 18:03
Nombre:
Mi Peugeot:
Pack/Equipamiento:
Año: 0
Combustible: -------

FALLOS AL ARRANCAR Y AL CIRCULAR - Peugeot 306

Mensaje #1 por dylan.von-burkhard » Dom, 21 May 2017, 23:26

conquero escribió:Antes de cambiar caudalímetro, comprueba filtro de aire y que la entrada y conductos estén despejados.

La válvula EGR se puede desmontar e incluso limpiar si está muy sucia, y de paso ya que te metes pruebas y limpias el colector de admisión que seguro que estará lleno de mierda.

Comprueba como te he dicho antes que no tengas ninguna fuga de gasoil o que se descebe el circuíto. Los calentadores no estaría de más mirarlos.

Me ha comentado en cierta ocasión un compañero, que algunos motores llevan un sensor de temperatura que actúa de protección contra sobrecalentamientos, y al estar defectuoso provocaba que no arrancara, aunque estuviera frío el motor. No conozco muy bien el 2.0 Hdi e ignoro si lleva algo parecido, pero haber si alguien puede arrojar un poco más de luz al problema.

Si todo lo que le has hecho no te ha servido o ha empeorado las cosas volvería al principio y descartaría otros temas.

Saludos.


           
Avatar de Usuario
dylan.von-burkhard
Mensajes: 701
Registrado: Jue, 10 Nov 2016, 18:03
Nombre:
Mi Peugeot:
Pack/Equipamiento:
Año: 0
Combustible: -------

Re: FALLOS AL ARRANCAR Y AL CIRCULAR

Mensaje #2 por dylan.von-burkhard » Dom, 21 May 2017, 23:26

migamper escribió:Lo del filtro del aire ya lo miré y le eché un spray que se supone limpia el caudalimetro, la válvula egr cuando lo enchufen mañana si vuelve a dar la limpiaré antes de cambiarla.
Lo mas extraño de todo es lo de la velocidad, también parpadea a veces el stop.


Avatar de Usuario
dylan.von-burkhard
Mensajes: 701
Registrado: Jue, 10 Nov 2016, 18:03
Nombre:
Mi Peugeot:
Pack/Equipamiento:
Año: 0
Combustible: -------

Re: FALLOS AL ARRANCAR Y AL CIRCULAR

Mensaje #3 por dylan.von-burkhard » Dom, 21 May 2017, 23:27

migamper escribió:Ah se me olvidaba una vez no me dejaba pasar de 2.500 rpm, daba igual acelerar mas que menos, paré y aceleraba en punto muerto y tampoco después nunca mas lo volvió a hacer, cuando estaba en punto muerto acelerando de repente se puso normal, pero quedé envuelto en una nube de humo negro que parecía que estaba quemando el coche y automáticamente se encendió diagnosis motor que fue cuando dio lo que puse antes.


Avatar de Usuario
dylan.von-burkhard
Mensajes: 701
Registrado: Jue, 10 Nov 2016, 18:03
Nombre:
Mi Peugeot:
Pack/Equipamiento:
Año: 0
Combustible: -------

Re: FALLOS AL ARRANCAR Y AL CIRCULAR

Mensaje #4 por dylan.von-burkhard » Dom, 21 May 2017, 23:27

migamper escribió:Lleve el coche en la Peugeot desde el día 1 han mirado por él y de momento nada, me dijeron que probablemente sea la centralita, después de hacerle varias pruebas primero pensaron en un positivo o en una masa y se fue descartando, después que llegaba poca intensidad a unos fusibles de la caja de alante del motor, ahora en teoría ya llega, fui a buscarlo hoy y supuestamente ya funcionaba todo excepto que si lo arrancas y lo paras no vuelve a arrancar hasta dentro de un rato, cuando monté en él para probarlo está igual que estaba sin marcar la velocidad y con el rodar raro.
Cuando lo enchufan en la maquina no da nada, excepto cuando no arranca y tiras de puesta que da fallo de conexión entre las dos centralitas.
Solución sacarle la centralita y mandársela a un tío para reprogramarla y quitarle el bloqueo (antirobo) y así en caso de que siga fallando poner una de desguace, porque una nueva vale mas la cadena que el perro, 900+iva+mano de obra.
Así que a ver en que queda.


Avatar de Usuario
dylan.von-burkhard
Mensajes: 701
Registrado: Jue, 10 Nov 2016, 18:03
Nombre:
Mi Peugeot:
Pack/Equipamiento:
Año: 0
Combustible: -------

Re: FALLOS AL ARRANCAR Y AL CIRCULAR

Mensaje #5 por dylan.von-burkhard » Dom, 21 May 2017, 23:27

migamper escribió:Bueno parece que por fin lo tengo solucionado, llevo ocho días circulando con él y de momento ningún fallo, lo llevé a un taller eléctrico en Gijón que son especialistas en centralitas y similar, ya por teléfono me dijo que por los síntomas que tenía no le parecía la centralita y ya me descolocó otra vez, lo revisaron y efectivamente la centralita no era, el fallo que provocaba todo lo que os comenté era el positivo que alimenta a la centralita que en un punto estaba medio cortado por dentro y unas veces hacía buen contacto otras ni hacia y otras parcialmente, me anularon también el antirobo y me resetearon la centralita por si acaso de momento ni un fallo esperemos a ver, porque todavía no las tengo todas conmigo.
Es que parece que esté poseido jeje, cuando volvía a casa con él reparado paré en la peugeot y ya no me arrancaba me apetecía prenderle fuego, si pisaba el embrague no arrancaba si lo soltaba si, una vez arrancado si pisaba el embrague se paraba automáticamente aunque estuviera a tope de vueltas.
Me lo soluciono el mecanico de la Peugeot sobre la marcha el problema era que trae preinstalacion de control de velocidad y por lo que sea terminal que lleva en el emprague se jodió por casualidad o por que lo dejaron mal conectado en el taller me lo puentearon con un cable en el pedal y listo no quiero tocarlo mas porque no da ningún fallo, así que de momento si no vuelve a las andadas así se queda.
un saludo


Avatar de Usuario
dylan.von-burkhard
Mensajes: 701
Registrado: Jue, 10 Nov 2016, 18:03
Nombre:
Mi Peugeot:
Pack/Equipamiento:
Año: 0
Combustible: -------

Re: FALLOS AL ARRANCAR Y AL CIRCULAR

Mensaje #6 por dylan.von-burkhard » Dom, 21 May 2017, 23:28

conquero escribió:Pues me alegro de que haya pasado por el momento tu calvario.

Saludos.


Avatar de Usuario
dylan.von-burkhard
Mensajes: 701
Registrado: Jue, 10 Nov 2016, 18:03
Nombre:
Mi Peugeot:
Pack/Equipamiento:
Año: 0
Combustible: -------

Re: FALLOS AL ARRANCAR Y AL CIRCULAR

Mensaje #7 por dylan.von-burkhard » Dom, 21 May 2017, 23:28

romafus escribió:
migamper escribió:Bueno parece que por fin lo tengo solucionado, llevo ocho días circulando con él y de momento ningún fallo, lo llevé a un taller eléctrico en Gijón que son especialistas en centralitas y similar, ya por teléfono me dijo que por los síntomas que tenía no le parecía la centralita y ya me descolocó otra vez, lo revisaron y efectivamente la centralita no era, el fallo que provocaba todo lo que os comenté era el positivo que alimenta a la centralita que en un punto estaba medio cortado por dentro y unas veces hacía buen contacto otras ni hacia y otras parcialmente, me anularon también el antirobo y me resetearon la centralita por si acaso de momento ni un fallo esperemos a ver, porque todavía no las tengo todas conmigo.
Es que parece que esté poseido jeje, cuando volvía a casa con él reparado paré en la peugeot y ya no me arrancaba me apetecía prenderle fuego, si pisaba el embrague no arrancaba si lo soltaba si, una vez arrancado si pisaba el embrague se paraba automáticamente aunque estuviera a tope de vueltas.
Me lo soluciono el mecanico de la Peugeot sobre la marcha el problema era que trae preinstalacion de control de velocidad y por lo que sea terminal que lleva en el emprague se jodió por casualidad o por que lo dejaron mal conectado en el taller me lo puentearon con un cable en el pedal y listo no quiero tocarlo mas porque no da ningún fallo, así que de momento si no vuelve a las andadas así se queda.
un saludo


Hola. Por lo que veo es algo que sufrimos muchos de nosotros. Yo llevo con ese mismo problema desde ni se sabe cuándo. Hace algunos años nos quedó muerto en plena autopista, al lado de Soto del Real, tirando de una caravana, yendo de vacaciones. Nos cambiaron la bomba de gasoil que tardaron cinco días en conseguir -¡AL LADO DE MADRID CAPITAL! - porque tenían que traerla desde Albacete.
Luego eran problemas esporádicos, que nos achacaron al tipo de combustible que repostábamos, que nos tupía los inyectores y daba serios problemas de motor. Cambiamos el lugar de repostaje, limpiamos la inyección pero seguimos con fallos.
Nos quedó muerto en una ocasión yendo en marcha. Lo achacaron a lo mismo. Sin solución. Cambiamos la llave por una nueva por si acaso era problema de desgaste y tampoco fue la solución.
A medida que pasaba el tiempo los fallos iban aumentando de frecuencia. El año pasado nos dejó tirados en la autopista del Huerna, a las 12 de la noche. Tardó cerca de una hora en querer arrancar.
A partir de ahí, un infierno. Arranca, circula perfectamente, lo aparcas y cuando lo coges tiempo después, ya no suena la bomba en funcionamiento y el coche no arranca. Me cambiaron otra vez la bomba. Nada.
Desde junio, lleva cinco semanas en el taller, en periodos semanales. Probamos una cosa y solo dura unos días. Nos puentearon el botón de emergencia que corta la alimentación y nada.
Se activó el chivato y al meterlo al escáner no dio más avería que la bomba no funcionaba. Milagrosamente, al desconectar el escáner, el chivato se apagó y no volvió a activarse, así que no sirvió de ayuda.
La inyección tampoco es el problema. La centralita, dicen, parece estar bien.
Así que seguimos en la lucha. La faena es que estás vendido y no puedes hacer uso del coche. Y no quiero deshacerme de él, es un buen compañero de correrías cuando arranca :rock: , el problema viene cuando te deja tirado en un aparcamiento. :starwars:


Avatar de Usuario
dylan.von-burkhard
Mensajes: 701
Registrado: Jue, 10 Nov 2016, 18:03
Nombre:
Mi Peugeot:
Pack/Equipamiento:
Año: 0
Combustible: -------

Re: FALLOS AL ARRANCAR Y AL CIRCULAR

Mensaje #8 por dylan.von-burkhard » Dom, 21 May 2017, 23:29

conquero escribió:¿Tu coche es de 2009?



Volver a “Peugeot 306”