Poca potencia en 5ta?? - Peugeot 406

Avatar de Usuario
juan palacios
Mensajes: 741
Registrado: Mar, 20 May 2014, 08:11
Nombre:
Mi Peugeot:
Pack/Equipamiento:
Año: 0
Combustible: -------

Poca potencia en 5ta?? - Peugeot 406

Mensaje #1 por juan palacios » Vie, 09 Nov 2018, 14:25

Buenas chicos, me explico. Mi 406 2.0 hdi 110 CV tiene mucha fuerza en marchas cortas como 2da 3ra y 4ta pero al meter la quinta como que le cuesta bastante empujar no se si me explico bien. Tengo otro igual que está averiado y ese en 5ta empujaba más. El primero mete temprano el turbo como en 2200 vueltas y el otro tarda un poquito mas como 2800 o así. A mi parecer debe de haber algun sitio por donde pierda fuerza algún tubo o algo. Se os ocurre algo o es normal?


           
Avatar de Usuario
juan palacios
Mensajes: 741
Registrado: Mar, 20 May 2014, 08:11
Nombre:
Mi Peugeot:
Pack/Equipamiento:
Año: 0
Combustible: -------

Re: Poca potencia en 5ta?? - Peugeot 406

Mensaje #2 por juan palacios » Vie, 09 Nov 2018, 14:27

...



Tal cómo mencionaste en tu presentación, el otro no era de 136CV o tienes otro de 110CV fuera de combate???,

Manguito rajado puede ser otra opción plausible.

En 5ta vas a velocidad crucero en autopista o autovía, para salir de un apuro hay que rebajar marchas.


Avatar de Usuario
juan palacios
Mensajes: 741
Registrado: Mar, 20 May 2014, 08:11
Nombre:
Mi Peugeot:
Pack/Equipamiento:
Año: 0
Combustible: -------

Re: Poca potencia en 5ta?? - Peugeot 406

Mensaje #3 por juan palacios » Vie, 09 Nov 2018, 14:28

Mira caudalimetro, puede que este sucio o algo estropeado y no lea bien la masa del aire


Avatar de Usuario
juan palacios
Mensajes: 741
Registrado: Mar, 20 May 2014, 08:11
Nombre:
Mi Peugeot:
Pack/Equipamiento:
Año: 0
Combustible: -------

Re: Poca potencia en 5ta?? - Peugeot 406

Mensaje #4 por juan palacios » Vie, 09 Nov 2018, 14:29

Hola tengo uno fuera de combate por el momento de 136 si igual por eso tira más en marchas largas, pero el de 110 es como que silba demasiado el turbo y noto que le cuesta tirar. El turbo está nuevo pero debe de haber algún manguito o algo que pierda aire.

Enviado desde mi Mi A1 mediante Tapatalk


Avatar de Usuario
juan palacios
Mensajes: 741
Registrado: Mar, 20 May 2014, 08:11
Nombre:
Mi Peugeot:
Pack/Equipamiento:
Año: 0
Combustible: -------

Re: Poca potencia en 5ta?? - Peugeot 406

Mensaje #5 por juan palacios » Vie, 09 Nov 2018, 14:30

Si lo oyes silbar... lo mismo si que tienes un manguito roto, no descartes que no los montaran bien del todo. llevan mucha presión. Si te metes en el servicebox y estudias el recorrido que hacen los maguitos implicados en el turbo quizá puedas encontrar la rotura. No descartes lo del caudalimetro que te ha dicho el compi pues nos ha pasado a la mayoría y suele empezar a notarse el fallo en 5a. Se arregla facil y barato eso.


Avatar de Usuario
juan palacios
Mensajes: 741
Registrado: Mar, 20 May 2014, 08:11
Nombre:
Mi Peugeot:
Pack/Equipamiento:
Año: 0
Combustible: -------

Re: Poca potencia en 5ta?? - Peugeot 406

Mensaje #6 por juan palacios » Vie, 09 Nov 2018, 14:30

Revisa manguitos, tubos de vacío a las electroválvulas o posibles fisuras o entradas de aire. ¿Cómo están los filtros?


Avatar de Usuario
juan palacios
Mensajes: 741
Registrado: Mar, 20 May 2014, 08:11
Nombre:
Mi Peugeot:
Pack/Equipamiento:
Año: 0
Combustible: -------

Re: Poca potencia en 5ta?? - Peugeot 406

Mensaje #7 por juan palacios » Vie, 09 Nov 2018, 14:31

Revisa a fondo los manguitos, mira si el intercooler esta manchado de aceite por la parte de abajo, si hay aceite hay fuga, yo tengo ambos motores y en comparación hay diferencias bastante notables...



Volver a “Peugeot 406”