Duda sobre avería P0243, P0380 y P0903 - Peugeot 406

Avatar de Usuario
juan palacios
Mensajes: 741
Registrado: Mar, 20 May 2014, 08:11
Nombre:
Mi Peugeot:
Pack/Equipamiento:
Año: 0
Combustible: -------

Re: Duda sobre avería P0243, P0380 y P0903 - Peugeot 406

Mensaje #17 por juan palacios » Lun, 12 Nov 2018, 03:09

Si te sirve de ayuda, yo no desmonto nada cuando veo que empieza a echar mucho humo por el escape ya que el 110 C.V. lo coge la parienta y lo lleva llorando. Lo que hago, es por supuesto a temperatura de funcionamiento, lo típico, revolucionarlo para que saque esos hollines por ahí acumulados, varias veces. Luego me voy a un lavadero y con el coche parado, le meto la carcher por la boca del escape un tiempo, hasta adentro, y la mueves de dentro a fuera, (No pasa absolutamente nada), saco la boca de carcher, dejo que salga la ponzoña y le vuelvo a meter caña, así hasta que veo que se nota que no sale tan negra. Dejo que salga el agua en parado, y arranco al ralentí, salen unos caños de chapapote, luego aceleras progresivamente hasta las 1500 revoluciones para que salga el agua retenida, (ojo que no se ponga nadie detrás) te das una vuelta, y me lo cuentas. Mano de santo, y repito, llevo años haciéndolo y me decían que si las sondas, que si ésto o lo otro se va a joder, y hasta hoy, ni Flowers, todo perfecto, incluso lo recomiendan para pasar la itv.
Ya no tienes que quitar borriquetas ni dejarte los riñones debajo del coche para limpiar la línea de escape.
Espero que te sirva.

Saludos.


           
Avatar de Usuario
juan palacios
Mensajes: 741
Registrado: Mar, 20 May 2014, 08:11
Nombre:
Mi Peugeot:
Pack/Equipamiento:
Año: 0
Combustible: -------

Re: Duda sobre avería P0243, P0380 y P0903 - Peugeot 406

Mensaje #18 por juan palacios » Lun, 12 Nov 2018, 03:10

Gracias, la verdad que como pensaba quitarle el catalizador no me lo había planteado. En alguna ocasión le he hecho esto pero la verdad nunca le he metido mucha agua solo una poca. Se lo voy a hacer para ver si mejora con respecto a lo del humo, pero en cuanto pueda voy a hacerle también lo del catalizador ya que con 306000 km no creo que le venga muy mal y como también limpie toda la admisión y demás seguro que lo agradece. Saludos.


Avatar de Usuario
juan palacios
Mensajes: 741
Registrado: Mar, 20 May 2014, 08:11
Nombre:
Mi Peugeot:
Pack/Equipamiento:
Año: 0
Combustible: -------

Re: Duda sobre avería P0243, P0380 y P0903 - Peugeot 406

Mensaje #19 por juan palacios » Lun, 12 Nov 2018, 03:11

No tengas miedo de meterle agua, nunca le va a llegar al motor. Y hombre, si lo desmontas y lo limpias, no cabe duda que es lo mejor, así de paso lo mueves como una maraca y si suena algo suelto, ya sabes, toca cambio.
Amí, resulta que se me encendió en el cuadro el modo degradado el otro día, y como lo conduce siempre mi mujer, le realicé la operación. Primero, con el motor caliente, a temperatura de funcionamiento, unas subidas de revoluciones reduciendo de cuarta a tercera unas pocas veces, y no veas lo que salía, ni se me arrimaban los coches. Cuando ya vi que no salía tanto, al lavadero, y con el motor parado, la carcher para adentro del escape, con agua y jabón pero un buen rato, un euro, hay que meterla con la misma forma que el colín del escape para que entre bien, no solo la punta porque entonces no entra casi nada, y de vuelta a casa se apaga el modo degradado. Me fui a Valencia sin un problema, además que anda más el coche al no tener el tapón.

Saludos y suerte.


Avatar de Usuario
juan palacios
Mensajes: 741
Registrado: Mar, 20 May 2014, 08:11
Nombre:
Mi Peugeot:
Pack/Equipamiento:
Año: 0
Combustible: -------

Re: Duda sobre avería P0243, P0380 y P0903 - Peugeot 406

Mensaje #20 por juan palacios » Lun, 12 Nov 2018, 03:12

Hola de nuevo, en relación con este post quería añadir alguna cosa más. El coche desde que lo arregle va perfectamente, pero si es verdad que no subía a partir de 4000 rpm como antes y además seguía echando alguna bocanada de humo. Pues resulta que hace tiempo cambiándole neumáticos al león vi que tenían un Megane de los primeros con toda la parte trasera negra del humo que echaba y lo habían echado para atrás en ITV, le pregunté al mecánico y me dijo que le estaba haciendo una descarbonización, seguí charlando con el y ya estaba acabando de hacersela, le daba unos acelerones que hasta dolían y no echaba ni gota de humo, dice que se quedaba nuevo y todo por unos 75€, pues bien cómo se me aproxima la ITV se lo he llevado esta mañana, lo primero que ha hecho es poner el coche en el elevador y darle golpes a todo el escape, después le ha metido agua por el tubo de escape para limpiarlo lo máximo posible y ya por último le pone la máquina de hidrógeno conectada a la batería y le mete un macarrón finito por la admisión pasando el caudalimetro y le encaja también su manguito, lo tiene unas dos horas a 2400 rpm y cuando la máquina le avisa le da varios acelerones fuertes con los que echa bastante humo, lo deja otro rato más unos 15 minutos y cuando avisa la máquina lo quita todo, aprieta el manguito y le vuelve a dar varios acelerones y ya no echa ni gota de humo. Ha salido a probarlo y ya está, por 69€ todo limpio y ni gota de humo. He salido a carretera y sube de revoluciones hasta las 5000 rpm, le noto algo de más brío y recuperaciones y ni gota de humo. Se supone que se ha quedado todo limpio y yo muy contento .


Avatar de Usuario
juan palacios
Mensajes: 741
Registrado: Mar, 20 May 2014, 08:11
Nombre:
Mi Peugeot:
Pack/Equipamiento:
Año: 0
Combustible: -------

Re: Duda sobre avería P0243, P0380 y P0903 - Peugeot 406

Mensaje #21 por juan palacios » Lun, 12 Nov 2018, 03:12


Perfecto, una receta interesante.

Para la limpieza te ha desmontado todo el escape???

Me refiero desde el inicio del escape.


Avatar de Usuario
juan palacios
Mensajes: 741
Registrado: Mar, 20 May 2014, 08:11
Nombre:
Mi Peugeot:
Pack/Equipamiento:
Año: 0
Combustible: -------

Re: Duda sobre avería P0243, P0380 y P0903 - Peugeot 406

Mensaje #22 por juan palacios » Lun, 12 Nov 2018, 03:13

No ha desmontado nada, solo le dio golpes en el elevador, luego le echo bastante agua y con el coche arrancado salía el agua como el carbón y al rato ya le puso la máquina. Mi problema era que tenía el catalizador taponado de ollin a consecuencia de haber andado bastantes kilómetros con el manguito del intercooler roto y aunque yo le había echado agua y demás se ve que no hacía el efecto deseado porque de vez en cuando al apretarle echaba unos taponazos de humo negro, se ve que ahora sí lo ha limpiado bien porque no sale nada , sube de vueltas hasta más arriba y más rapido. De todas formas no hacía mucho que le desarme la admisión, turbo , válvula EGR y todo lo que había en esa zona y lo limpie casi como venía de casa aunque la verdad que para tener casí 300.000km en ese momento no estaba prácticamente sucio y el turbo estaba perfecto nada de holguras ni nada, ahora tiene 331.000km y la verdad que estoy muy contento, nunca ha consumido nada de aceite ni he tenido que rellenar aunque también soy extremadamente meticuloso con el mantenimiento y con el uso de no pisarle mientras no está caliente el aceite y lo dejo reposar casi un minuto cuando le he pisado antes de pararlo. Eso es lo más importante en un coche.


Avatar de Usuario
juan palacios
Mensajes: 741
Registrado: Mar, 20 May 2014, 08:11
Nombre:
Mi Peugeot:
Pack/Equipamiento:
Año: 0
Combustible: -------

Re: Duda sobre avería P0243, P0380 y P0903 - Peugeot 406

Mensaje #23 por juan palacios » Lun, 12 Nov 2018, 03:13

Si te sirve de guia, yo vacié por completo hace ya varios años el catalizador. Lo llevo puesto, pero vacio. Mano de santo. Y he pasado ya muchas itv sin problemas. Estaba total y aboslutamente taponado. 455.000 km. llevo con el.
Saludos.



Volver a “Peugeot 406”