Re: El A/A funciona cuando quiere! ! !

Calefacción, Ventilación y Aire Acondicionado.
Avatar de Usuario
Sergiot
Usuario T16
Usuario T16
Mensajes: 3384
Registrado: Jue, 22 Feb 2007, 13:33
Nombre:
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento:
Año: 0
Combustible: -----

Re: El A/A funciona cuando quiere! ! !

Mensaje #1 por Sergiot » Mar, 01 Dic 2009, 15:58

Mas allá que como dice Cristian, el filtro está para cambiar, no creo que tu falla se deba a este.
Po lo general cuando las fallas se presentan en forma alternativa se pueden deber a falsos contactos, y mas sabiendo que el compresor consume bastante podes tener falsos contactos en los relays y esto hace que cuando tenga que reconectar el compresor no lo haga en el tiempo de enfriado, lo haga cuando se le ocurra.


P 405, SRi 2.0 ABS ex-Automatic, con mucha "menos" nafta y mucho gas

Imagen
           
Avatar de Usuario
Martin
Usuario BOXES
Usuario BOXES
Mensajes: 5781
Registrado: Lun, 29 Ene 2007, 20:48
Nombre: ------
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento: ------
Año: 2004
Combustible: Nafta
Otro vehículo: 406 XS Premium

Re: El A/A funciona cuando quiere! ! !

Mensaje #2 por Martin » Mar, 01 Dic 2009, 19:33

olvidate del filtro, no tiene nada que ver con el problema.

revisa falsos contactos, sobre todo en la ficha del compresor. la orden de acoplar sale porque se te acelera y eso significa que la electrovalvula de vacio que acelera el auto funciona, si no me equivoco funciona en paralelo con el acople del compresor


Imagen

RESPETA LAS VELOCIDADES MAXIMAS, NO QUIERAS IR MAS RAPIDO DE LO QUE DA TU VEHICULO!!
Avatar de Usuario
Sergiot
Usuario T16
Usuario T16
Mensajes: 3384
Registrado: Jue, 22 Feb 2007, 13:33
Nombre:
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento:
Año: 0
Combustible: -----

Re: El A/A funciona cuando quiere! ! !

Mensaje #3 por Sergiot » Mié, 02 Dic 2009, 15:16

Las vueltas suben a 1500 por que deberia estar acoplado el compresor, pero no lo está.
Esto dá la pauta de que el sistema funciona bien, pero por alguna razon electrica el compresor no está acoplado.


P 405, SRi 2.0 ABS ex-Automatic, con mucha "menos" nafta y mucho gas

Imagen
Avatar de Usuario
Sergiot
Usuario T16
Usuario T16
Mensajes: 3384
Registrado: Jue, 22 Feb 2007, 13:33
Nombre:
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento:
Año: 0
Combustible: -----

Re: El A/A funciona cuando quiere! ! !

Mensaje #4 por Sergiot » Mié, 02 Dic 2009, 18:07

La verdad que no lo se con exactitud, pero puede llegar a estar en la caja de fusibles que está sobre el amortiguador derecho, sino hay un tablero de relays debajo del tablero lado izquierdo, arriba del pedal del embrague.


P 405, SRi 2.0 ABS ex-Automatic, con mucha "menos" nafta y mucho gas

Imagen
Avatar de Usuario
Martin
Usuario BOXES
Usuario BOXES
Mensajes: 5781
Registrado: Lun, 29 Ene 2007, 20:48
Nombre: ------
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento: ------
Año: 2004
Combustible: Nafta
Otro vehículo: 406 XS Premium

Re: El A/A funciona cuando quiere! ! !

Mensaje #5 por Martin » Mié, 02 Dic 2009, 21:01

MATIHG86 escribió:
Sergiot escribió:Las vueltas suben a 1500 por que deberia estar acoplado el compresor, pero no lo está.
Esto dá la pauta de que el sistema funciona bien, pero por alguna razon electrica el compresor no está acoplado.


Hola no veo nada con los cables lo movi y no pasa nada , las fichas estan bien , alguna data sobre donde esta el relay que hace acoplar el motor del aire?GRACIAS!


tenes un tester o podes conseguir? si tenes controla que lleguen 12v a la ficha del compresor. o bien conecta una lamparita en la ficha


Imagen

RESPETA LAS VELOCIDADES MAXIMAS, NO QUIERAS IR MAS RAPIDO DE LO QUE DA TU VEHICULO!!
josesrdt
Usuario SR
Usuario SR
Mensajes: 192
Registrado: Sab, 10 Oct 2009, 09:44
Nombre:
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento:
Año: 0
Combustible: -----

Re: El A/A funciona cuando quiere! ! !

Mensaje #6 por josesrdt » Mié, 02 Dic 2009, 21:56

Tenes un falso contacto, en mi caso era la tecla de la consola central, la saque, la limpie y a otra cosa, tal vez te ayude


Ex SRDT '93 Made in France "La Nave"
Actual 306 Equinoxe 2000 TDI
Avatar de Usuario
Martin
Usuario BOXES
Usuario BOXES
Mensajes: 5781
Registrado: Lun, 29 Ene 2007, 20:48
Nombre: ------
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento: ------
Año: 2004
Combustible: Nafta
Otro vehículo: 406 XS Premium

Re: El A/A funciona cuando quiere! ! !

Mensaje #7 por Martin » Jue, 03 Dic 2009, 20:39

la ficha del compresor tiene solo dos pines y es blanca, la de 4 que tenes es del presostato


Imagen

RESPETA LAS VELOCIDADES MAXIMAS, NO QUIERAS IR MAS RAPIDO DE LO QUE DA TU VEHICULO!!
Avatar de Usuario
Milo
Site Adm
Site Adm
Mensajes: 3972
Registrado: Jue, 15 Jun 2006, 19:38
Nombre: Chelo Fuentes
Mi Peugeot: BREAK-1.8-90CV
Pack/Equipamiento:
Año: 1995
Combustible: Diesel
Otro vehículo: 406 SV Hdi 2.0 110CV - 2000

Re: El A/A funciona cuando quiere! ! !

Mensaje #8 por Milo » Lun, 07 Dic 2009, 20:53

MATIHG86 escribió:Hola Gracias! que color de cable tiene q ser? la pruebo con el tester , pero en cual de todos lo cables va? la ficha mia tiene 4 pines si vi bien hoy al medio dia
Gracias!


pudiste ver algo más del tema..???


Saludos
Chelo

ImageImageImage
405 GLD 1.9 - 1995 Blanc Banquise
406 SV Hdi 2.0 - 2000 Bleu de Rhodes
Ex 405 GLD 1.9 - 1995 Bleu D'Arabie
Avatar de Usuario
Milo
Site Adm
Site Adm
Mensajes: 3972
Registrado: Jue, 15 Jun 2006, 19:38
Nombre: Chelo Fuentes
Mi Peugeot: BREAK-1.8-90CV
Pack/Equipamiento:
Año: 1995
Combustible: Diesel
Otro vehículo: 406 SV Hdi 2.0 110CV - 2000

Re: El A/A funciona cuando quiere! ! !

Mensaje #9 por Milo » Jue, 10 Dic 2009, 22:49

el aire no está relacionado con la temperatura del motor., el problema, indudablemente es eléctrico., y para mí está fallando
algún contacto., por ejemplo los cables que llegan al compresor..., yo empezaría por ahí y luego seguiría por el módulo de
calefacción/aire del panel central, donde puede ser la ficha que conecta en la plaqueta que tenga algún falso contacto o sino
propiamente la plaqueta, el integrado del módulo.. :wink:

por supuesto que hay que descartar cualquier cableado a lo cacho.., estoy hablando siempre de cableados originales y de
serie...

un abrazo


Saludos
Chelo

ImageImageImage
405 GLD 1.9 - 1995 Blanc Banquise
406 SV Hdi 2.0 - 2000 Bleu de Rhodes
Ex 405 GLD 1.9 - 1995 Bleu D'Arabie

  • Temas similares
    Respuestas
    Vistas
    Último mensaje