Problemas con luces y bocina (palanca de mando)

Sección para tratar problemas, instalaciones, dudas, sugerencias o cualquier otro asunto técnico de índole electrico-electrónico.
San La Muerte
Usuario GR
Usuario GR
Mensajes: 80
Registrado: Sab, 16 Ago 2014, 07:43
Nombre:
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento:
Año: 0
Combustible: -----

Problemas con luces y bocina (palanca de mando)

Mensaje #1 por San La Muerte » Mar, 02 Oct 2007, 16:41

Amigos, tengo unos temitas boludos de electricidad... o no tan boludos pero no se como encararlos...

1º no tengo bocina, "le doy a la palanquita" y no "bocina" nada... y no se donde esta fisicamente ubicada la bocina.

2º luces altas, si pongo las luces de posicion y hago "giño" con las altas anda barbaro, pero si prndo las bajas no hace el cambio de luces..

3º antinieblas traseros no funcan....

4ª el compresor del aire no "pega" si bien escucho el relay cuando lo enciendo de la teclita, el compresor no pega el elecroiman.

me fije y todos los fusibles estan bien... alguno tiene alguna punta para tirarme?
Tnxs

[Título editado por Reverendo]


           
San La Muerte
Usuario GR
Usuario GR
Mensajes: 80
Registrado: Sab, 16 Ago 2014, 07:43
Nombre:
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento:
Año: 0
Combustible: -----

Mensaje #2 por San La Muerte » Mar, 02 Oct 2007, 17:30

T16Mi16 escribió:Hola

1) Las bocinas estan ubicadas delante de la rueda delantera lado acompañante, dentro del paragolpes y detras de guardaplast interno (espero se entienda). TAl vez tu modelo tenga otra del otro lado (delante de la rueda delantera lado conductor).


Ok. ahora la pregunta es.... como accedo a ese lugar? que tengo que quitar?


T16Mi16 escribió:2) Seguramente se jodio el comando de luces. Hace unos dias habia un post al respecto creo que decian de desarmarlo y limpiarlo.


MMM ok esto es facil, saco las "cachas" que cubren la columna de direccion y listo... tengo que sacar la llave tambien? o podre hacerlo con todo el comando en su lugar?


T16Mi16 escribió:3) Probastes encendiendo las luces bajas y luego conectando las antinieblas?

Si, probe y nada, yo tengo 2 comandos anti nieblas uno verde que enciende los faros auxiliars debajo del paragolpes y otro al lado de color amarillo si mal no recuerdo que deberian encender los faros traseros... pero nada....

T16Mi16 escribió:4) Tendra carga de gas? SI perdio todo el gas el compresor no arranca.


AP... pude venir por ahi el tema... el filtrito ese que tiene una ventanita arriba, que esta al lado del radiador, qu¡e se ve por dicha ventanita??

T16Mi16 escribió:Espero te sirva de ayuda!
Saludos.



Si amigo! gracias!


Avatar de Usuario
NOKTURNO1
Usuario ST
Usuario ST
Mensajes: 786
Registrado: Sab, 16 Ago 2014, 07:45
Nombre:
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento:
Año: 0
Combustible: -----

Mensaje #3 por NOKTURNO1 » Mié, 03 Oct 2007, 01:13

Tomando en cuenta que decis que los fusibles no son:

Bocinas, los protectores plasticos de los guardabarros van con botones de plastico a presion. Y que me corrijan,a menos que esten sucios los terminales que llegan las bocinas, deberian tener un relee, revisar eso tambien...

Luces, estando las bajas prendidas, no hace ni guiño tampoco? POsible como dijo T16mi16, posible falla en el comando

Antinieblas, en mi caso el antinieblas trasero andan hasta con el auto parado, pero tenes que fijarte, que si no prende la luz de la tecla, puede que sea eso, me paso con el desempañador y tube que reemplazar la tecla....

Aire, como dijo t16mi16, si no tiene gas, no acopla, y la otra, la mas tonta, pero no por eso la menos importante, si la perilla de temperatura esta en la zona roja, hace el ruido de arrancar, pero no acopla....

Suerte y que lo soluciones....


Avatar de Usuario
gerardot
Usuario Mi16
Usuario Mi16
Mensajes: 1407
Registrado: Mar, 20 Jun 2006, 11:33
Nombre: Gerardo
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento:
Año: 2000
Combustible: Nafta
Otro vehículo: Peugeot 806 ST 2.0i (XU10J2C)

Mensaje #4 por gerardot » Mié, 03 Oct 2007, 11:49

T16Mi16 escribió:Hola.


Y lo que tiene la ventanita es el deshidratador del AA.. pero no se para que tiene la ventanita :D

Saludos!


La ventanita puede mostrar dos colores, azul (o celeste) todo OK; rosa: El deshidratador está saturado de humedad y ya no cumple su función.

Un abrazo!!


Gerardo.
Peugeot 806 ST 2.0i (XU10J2C) 2000. 198.000 km.
Dios no está muerto.
No es tonto dar lo que no se puede retener para ganar lo que no se puede perder. Jim Elliot.
San La Muerte
Usuario GR
Usuario GR
Mensajes: 80
Registrado: Sab, 16 Ago 2014, 07:43
Nombre:
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento:
Año: 0
Combustible: -----

Mensaje #5 por San La Muerte » Lun, 08 Oct 2007, 10:39

Bueno les comento....
El tema de las altas y bajas es la llave, compre una nueva nacional que es una caca, pero funciona, voy a ver si puedo reparar la original

Tema bocina, aun no pude desarmar el paragolpes para ver si es la bocina

Lo demas aun no lo revise...
Salu2


Avatar de Usuario
yeyo_sri
Usuario ST
Usuario ST
Mensajes: 792
Registrado: Sab, 16 Ago 2014, 07:45
Nombre:
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento:
Año: 0
Combustible: -----

Mensaje #6 por yeyo_sri » Vie, 14 Dic 2007, 08:12

Ponelo en contacto sin estar en marcha, apreta la teclita del A/A y tiene que acoplar el compresor, tenga o no tenga gas.

Si no acopla, andate a revisar el relay que esta sobre la izquierda, donde los SRI tienen la ecu. en una cajita. Fijate si al relay le llega la tension a la bobinita y si despues sale tension al compresor. Fijate en la ficha del compresor si tenes 12V, fijate la masa que esta bien. La podes controlar contra positivo, una de esas tenes una mala masa.

Si todo eso esta ok, podes darle 12 v por la ficha del compresor con masa a ver si acopla. Si no acopla se te jodio el electroiman del compresor.


Avatar de Usuario
GER405D
Usuario T16
Usuario T16
Mensajes: 1669
Registrado: Lun, 02 Feb 2009, 07:49
Nombre: Gerardo
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento: ------
Año: 1900
Combustible: Nafta
Otro vehículo: -----

consulta instrumental

Mensaje #7 por GER405D » Vie, 05 Sep 2008, 15:20

Hola Amigos: Le cambiaron a mi yeyo el reten de bancada , le hice el embreague y tambien se le cambio junta de tapa y multiple de escape. La custion es que para hacer todo esto , sacaron el motor y ahora no me funciona ni el velocimetro ni el cuenta kilometro, y el medidor de aceite anda mal, por supuesto el mecanico sa lavo las manos. Me tiran un dato de que puede ser o donde puedo llevarlo a un instrumentista que trabaje bien y no me mate.
El mecanico me tiro algo como que lo del velocimetro puede ser un tema de poner a punto la computadora llevando el auto a 3500 vueltas en todas las marchas, o algo asi.
Desde ya gracias.
Mi yeyo es un 405 sri 94 frances.


Imagen
PEUGEOT 405 GLD "Embassy" 1994 - Made In France Azul Sajonia con BodyKit e Interior, el MID
Avatar de Usuario
Alberto
Usuario ST
Usuario ST
Mensajes: 728
Registrado: Dom, 25 Jun 2006, 21:00
Nombre: Alberto
Mi Peugeot: SE-1.8-103CV
Pack/Equipamiento:
Año: 1994
Combustible: Nafta
Otro vehículo: -----

Re: consulta instrumental

Mensaje #8 por Alberto » Vie, 05 Sep 2008, 15:53

Si el mecánico te tiró eso de la ECU no tiene ni idea !!, seguro te dejó desconectado el bulbo de aceite y la tripa del velocímetro.

Un abrazo


405 MI 16 2.0 1994
Avatar de Usuario
gerardot
Usuario Mi16
Usuario Mi16
Mensajes: 1407
Registrado: Mar, 20 Jun 2006, 11:33
Nombre: Gerardo
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento:
Año: 2000
Combustible: Nafta
Otro vehículo: Peugeot 806 ST 2.0i (XU10J2C)

Re: consulta instrumental

Mensaje #9 por gerardot » Vie, 05 Sep 2008, 17:35

Primero, Tu mecánico es un CHANTA!!!! Cambialo YA!!!!!

Segundo, No puso la tripa del velocímetro donde tiene que ir O,

Tercero, está roto el captor de velocidades. Este va montado a la salida de la tripa del velocímetro sobre la caja.

Un abrazo.


Gerardo.
Peugeot 806 ST 2.0i (XU10J2C) 2000. 198.000 km.
Dios no está muerto.
No es tonto dar lo que no se puede retener para ganar lo que no se puede perder. Jim Elliot.
Avatar de Usuario
reyleon
Usuario T16
Usuario T16
Mensajes: 3516
Registrado: Dom, 14 Oct 2007, 17:49
Nombre: Gabriel
Mi Peugeot: STI-2.0-123CV
Pack/Equipamiento:
Año: 2001
Combustible: Diesel
Otro vehículo: -----

Re: consulta instrumental

Mensaje #10 por reyleon » Vie, 05 Sep 2008, 19:45

Cambiá urgente de mecánico: es un garca. Y si podés, hacéselo saber.
Saludos... Gabriel...


Image

  • Temas similares
    Respuestas
    Vistas
    Último mensaje