Problemas con luces y bocina (palanca de mando)

Sección para tratar problemas, instalaciones, dudas, sugerencias o cualquier otro asunto técnico de índole electrico-electrónico.
Avatar de Usuario
GER405D
Usuario T16
Usuario T16
Mensajes: 1669
Registrado: Lun, 02 Feb 2009, 07:49
Nombre: Gerardo
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento: ------
Año: 1900
Combustible: Nafta
Otro vehículo: -----

Re: consulta instrumental

Mensaje #11 por GER405D » Vie, 05 Sep 2008, 21:24

Hola AMIGOS: Lo peor es que antes de dejarle el auto funcionaba todo.
Saben donde lo puedo reparar y cuanto puede doler?
Y si voy a cambiar de mecanico, la verdad no se hizo cargo cuando le reclame
Gracias.


Imagen
PEUGEOT 405 GLD "Embassy" 1994 - Made In France Azul Sajonia con BodyKit e Interior, el MID
           
Avatar de Usuario
reyleon
Usuario T16
Usuario T16
Mensajes: 3516
Registrado: Dom, 14 Oct 2007, 17:49
Nombre: Gabriel
Mi Peugeot: STI-2.0-123CV
Pack/Equipamiento:
Año: 2001
Combustible: Diesel
Otro vehículo: -----

Re: consulta instrumental

Mensaje #12 por reyleon » Vie, 05 Sep 2008, 21:46

Estimado Adrián:
Si andás por Villa Pueyrredón, andalo a ver al Norby de mi parte, que te va a dar el diagnóstico más preciso y un precio justo. Es un muy buen profesional. Te paso la dirección:
Av Mosconi 3177, casi esquina Cuenca, tres cuadras antes de llegar a Nazca, sobre mano izquierda. No te vas a arrepentir... :wink:
Saludos... Gabriel...


Image
Avatar de Usuario
marcelo55
Usuario T16
Usuario T16
Mensajes: 1899
Registrado: Lun, 18 Ago 2008, 05:11
Nombre: marcelo
Mi Peugeot: SRD-1.9-71CV
Pack/Equipamiento: ------
Año: 1993
Combustible: Nafta/GNC
Otro vehículo: -----

Re: consulta instrumental

Mensaje #13 por marcelo55 » Vie, 05 Sep 2008, 22:16

el bulbo del marcador del aceite lo tenes abaja del multiple de escape fijate si no esta desconectado o si tiene los cables pelados o cortados,a mi me paso que estaban medio cortados y la aguja me marcaba mal


Image
mod 93 srsc c/gnc
Avatar de Usuario
GER405D
Usuario T16
Usuario T16
Mensajes: 1669
Registrado: Lun, 02 Feb 2009, 07:49
Nombre: Gerardo
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento: ------
Año: 1900
Combustible: Nafta
Otro vehículo: -----

Re: consulta instrumental

Mensaje #14 por GER405D » Dom, 07 Sep 2008, 00:40

Muchas gracias amigos, Rey Leon y Marcelo 55, paso por Mosconi de parte tuya y despues te cuento.


Imagen
PEUGEOT 405 GLD "Embassy" 1994 - Made In France Azul Sajonia con BodyKit e Interior, el MID
franko
Usuario ST
Usuario ST
Mensajes: 361
Registrado: Mié, 18 Jun 2008, 19:50
Nombre:
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento:
Año: 0
Combustible: -----

PREGUNTAS Y MAS PREGUNTAS

Mensaje #15 por franko » Lun, 06 Oct 2008, 16:26

HOLA!:3 PREGUNTONTAS:¿CUANDO SE ENCIENDE LA CALEFACCION DE LOS ESPEJOS EXTERIORES?¿LOS 2 ESPEJOS SON CALEFACCIONADOS?(PEUGEOT 405 SRI FASE 1)TENGO PROBLEMAS ELECTRICOS EN EL YEYO, Y QUISIERA SOLUCIONARLOS:UN ELECTRICISTA MANDO MANO Y DESCUAJERINGO TODO EL SIST. ELECTRICO!(HDP) :arrow: CUANDO SE ENCIENDEN LOS ELECTROS:1)ANDA EL INDICADOR DE FRENO DE ESTACIONAMIENTO(QUE SIN LOS ELECTROS NO ANDARIA(EN MI AUTO)). 2)ANDA EL TACOMETRO(QUE EN SITUACIONES "NORMALES" NO ANDARIA). 3)DEJA DE FUNCAR EL SIST. DE ALERTA DE PUERTAS ABIERTAS. 4)NO FUNCIONA EL INDICADOR DE RESERVA DE COMBUSTIBLE. 5)ETC., ETC., ...¿QUE PUEDO HACER AL RESPECTO?(ADEMAS DE MATAR AL TIPO)
SALUDOS


¡¡¡LO MAS!!!
Avatar de Usuario
405SRSC
Usuario ST
Usuario ST
Mensajes: 423
Registrado: Jue, 10 Jul 2008, 22:43
Nombre:
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento:
Año: 0
Combustible: -----

Re: PREGUNTAS Y MAS PREGUNTAS

Mensaje #16 por 405SRSC » Lun, 06 Oct 2008, 20:28

P405_LP escribió:
franko escribió: 3)DEJA DE FUNCAR EL SIST. DE ALERTA DE PUERTAS ABIERTAS.

cual ese sistema??? no lo conocia :shock:


eso existe?? o habras querrido decir cuando dejas la luz encencidas , abris la puerta y empieza la alarma sonora de q te olvidaste de apagar las luces.. sera eso no??


Imagen
Peugeot 307 XS 2001 HDI
EX Peugeot 405 SRSC 1993
Fotos de los Encuentros:
http://picasaweb.google.com/peugeot405argentina - peugeot405argentina1 - peugeot405argentina.2
Avatar de Usuario
Milo
Site Adm
Site Adm
Mensajes: 3972
Registrado: Jue, 15 Jun 2006, 19:38
Nombre: Chelo Fuentes
Mi Peugeot: BREAK-1.8-90CV
Pack/Equipamiento:
Año: 1995
Combustible: Diesel
Otro vehículo: 406 SV Hdi 2.0 110CV - 2000

Re: PREGUNTAS Y MAS PREGUNTAS

Mensaje #17 por Milo » Lun, 06 Oct 2008, 22:02

para mí es la alarma de luces encendidas... :roll:

Saludos


Saludos
Chelo

ImageImageImage
405 GLD 1.9 - 1995 Blanc Banquise
406 SV Hdi 2.0 - 2000 Bleu de Rhodes
Ex 405 GLD 1.9 - 1995 Bleu D'Arabie
franko
Usuario ST
Usuario ST
Mensajes: 361
Registrado: Mié, 18 Jun 2008, 19:50
Nombre:
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento:
Año: 0
Combustible: -----

Re: PREGUNTAS Y MAS PREGUNTAS

Mensaje #18 por franko » Mar, 07 Oct 2008, 19:54

es la alarma que te indica que te olvidaste las luces prendidas.


¡¡¡LO MAS!!!
Avatar de Usuario
Sergiot
Usuario T16
Usuario T16
Mensajes: 3384
Registrado: Jue, 22 Feb 2007, 13:33
Nombre:
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento:
Año: 0
Combustible: -----

Re: PREGUNTAS Y MAS PREGUNTAS

Mensaje #19 por Sergiot » Mié, 08 Oct 2008, 15:55

Un consejo de alguien que laburó mucho, pero mucho, en la parte electrica con manuales y planos electricos de lo que se te ocurra, agarrá al hdp que te hizo mierda todo y le cortas las pelotas si no te repara las cosas como corresponden.
Son tantos los problemas que contás que realmente no se si todo está referido a un factor comun o realmente tenés todos los problemas por separado.
Si tu electricista no te dá bola, bueno, paciencia y saliba y empezaremos a dilucidar los quilombos, circuiteria hay, por ese lado estamos salvados lo otro es mucha paciencia y laburo.
Suerte


P 405, SRi 2.0 ABS ex-Automatic, con mucha "menos" nafta y mucho gas

Imagen
Avatar de Usuario
GER405D
Usuario T16
Usuario T16
Mensajes: 1669
Registrado: Lun, 02 Feb 2009, 07:49
Nombre: Gerardo
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento: ------
Año: 1900
Combustible: Nafta
Otro vehículo: -----

Problema de luces

Mensaje #20 por GER405D » Sab, 15 Nov 2008, 16:46

hola gente, estuve un tiempo ausente por los malditos finales de la facultad. MI problema es el siguiente: las luces traseras no funcionan (ni posicion, antiniebla ni de freno) marcha atras y balizas estan ok, ademas las luces del tablero tampoco andan. Este problema me habia empezado a pasar hace un tiempo antes q se me rompiera y lo tuviera parado, pero funcionaba si andaba con las antiniebla trasera puesta (si la apagaba solo tenia luces delanteras). fusibles estan todos ok ,que me dicen?


Imagen
PEUGEOT 405 GLD "Embassy" 1994 - Made In France Azul Sajonia con BodyKit e Interior, el MID

  • Temas similares
    Respuestas
    Vistas
    Último mensaje