Problemas con luces y bocina (palanca de mando)

Sección para tratar problemas, instalaciones, dudas, sugerencias o cualquier otro asunto técnico de índole electrico-electrónico.
Avatar de Usuario
reyleon
Usuario T16
Usuario T16
Mensajes: 3516
Registrado: Dom, 14 Oct 2007, 17:49
Nombre: Gabriel
Mi Peugeot: STI-2.0-123CV
Pack/Equipamiento:
Año: 2001
Combustible: Diesel
Otro vehículo: -----

Re: Problema de luces

Mensaje #21 por reyleon » Sab, 15 Nov 2008, 17:52

A veces, eso pasa por una deficiente conexión a masa del faro trasero. Sacá el plafón portalámparas de un faro trasero, y probá, con un cable traído directamente del borne (-) de la batería de apoyarlo sobre el circuito interno del plafón (asegurate bien primero de ver dónde pasa la masa) y probá si sigue jodiendo. Si así se soluciona, asegurate que la conexión a masa original de los faros esté buena. Seguí el cable de masa, y vas a ver que amasa en el panel trasero, por dentro del baúl, cerca de la cerradura del baúl (vas a tener que sacar la máscara plástica que va entre ambos faros, la que aloja al gato).
Pero a veces esa clase de problemas se deben a un mal contacto de las lamparitas. Desconectá las fichas de los faros traseros, agarrá un tester, y empezá a medir terminal por terminal, para ver si llegan 12 volts.
Si bien todos los cablecitos llegan a cada uno de ambos faros traseros, los circuitos eléctricos son 100% independientes. Por eso, no creo que sea una causa eléctrica "en común" lo que te está jodiendo.
Saludos... Gabriel...


Image
           
Avatar de Usuario
GER405D
Usuario T16
Usuario T16
Mensajes: 1669
Registrado: Lun, 02 Feb 2009, 07:49
Nombre: Gerardo
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento: ------
Año: 1900
Combustible: Nafta
Otro vehículo: -----

Re: Problema de luces

Mensaje #22 por GER405D » Sab, 15 Nov 2008, 18:47

gracias che.. me voy a poner a toquetear las luces y despues comento los resultados...


Imagen
PEUGEOT 405 GLD "Embassy" 1994 - Made In France Azul Sajonia con BodyKit e Interior, el MID
franko
Usuario ST
Usuario ST
Mensajes: 361
Registrado: Mié, 18 Jun 2008, 19:50
Nombre:
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento:
Año: 0
Combustible: -----

Re: Problema de luces

Mensaje #23 por franko » Sab, 15 Nov 2008, 19:48

Tuve una experiencia similar: cuando ponia el guiñe, prendian y apagaban las de posicion con las de marcha atras, la marcha atras de un lado no andaba, etc. Asique desarme todo y limpie bien el compartimiento de las luces, contactos, todo. El problema se soluciono y ahora alumbra mejor *je
saludos


¡¡¡LO MAS!!!
Avatar de Usuario
GER405D
Usuario T16
Usuario T16
Mensajes: 1669
Registrado: Lun, 02 Feb 2009, 07:49
Nombre: Gerardo
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento: ------
Año: 1900
Combustible: Nafta
Otro vehículo: -----

reparacion de instrumental

Mensaje #24 por GER405D » Jue, 22 Ene 2009, 17:01

Hola Amigos: Necesito saber donde puedo hacer reparar el instrumental de mi yeyo; sucede que le cambiaron el reten de bancada y o sorpresa el mecanico me devolvio el auto sin funcionar el marcador de presion de aceite, el cuentakilometros ni el velocimetro. Algun lugar de confianza para visitar.
Gracias.


Imagen
PEUGEOT 405 GLD "Embassy" 1994 - Made In France Azul Sajonia con BodyKit e Interior, el MID
Avatar de Usuario
reyleon
Usuario T16
Usuario T16
Mensajes: 3516
Registrado: Dom, 14 Oct 2007, 17:49
Nombre: Gabriel
Mi Peugeot: STI-2.0-123CV
Pack/Equipamiento:
Año: 2001
Combustible: Diesel
Otro vehículo: -----

Re: reparacion de instrumental

Mensaje #25 por reyleon » Jue, 22 Ene 2009, 17:20

En Warnes, entre Honorio Pueyrredón y J. B. Justo, hay como cinco talleres de instrumental automotor.
Pero te diría que te fijes vos mismo, porque es una boludez:
lo del velocímetro y cuentakilómetros, están asociados a la tripa del velocímetro: fijate que en la parte de atrás de la caja (mirando desde arriba se ve bien) es donde va metida la tripa del velocímetro, que esté bien puesta en su lugar.
Y lo de la indicación de presión de aceite, posiblemente se haya desconectado el cable del bulbo. El bulbo está ubicado enroscado sobre el frente del block, unos 15 centímetros por arriba del filtro de aceite.
Ayuda si nos decís que motor tenés, pero en la mayoría de los casos, es así.
Saludos... Gabriel...


Image
Avatar de Usuario
GER405D
Usuario T16
Usuario T16
Mensajes: 1669
Registrado: Lun, 02 Feb 2009, 07:49
Nombre: Gerardo
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento: ------
Año: 1900
Combustible: Nafta
Otro vehículo: -----

Re: Problema de luces

Mensaje #26 por GER405D » Vie, 23 Ene 2009, 15:57

ya se que el thread es viejo pero cuento mi experiencia con el problema de luces:
las luces del tablero las arregle rapido ya que la ficha que encaja en los comandos satelitales estaba floja , la movi y listo, una pavada. En cuanto a las luces traseras es un calvario, ya que cuando saque el plafon de las luces me encuentro con un DESASTRE de cables (obra del dueño anterior), resulta que en vez de encontrar la ficha de plastico marron que engancha me encuentro con todos los cables separados y unidos con TERMINALES al plafon ademas hay empalmes y varios desastres mas por ahi. (si encuentro la cam le saco foto). Ahora, el problema radica en que al cable de las luces traseras de posicion no le llega corriente pero al antiniebla si y, como estan en el mismo circuito si le pongo las antinieblas prende la posicion. Por ahora me estoy manejando asi hasta que lo termine de solucionar pero nunca encuentro tiempo asi que voy a ver si lo llevo al electrisista de una vez por todas. despues comento lo sucedido.


Imagen
PEUGEOT 405 GLD "Embassy" 1994 - Made In France Azul Sajonia con BodyKit e Interior, el MID
Avatar de Usuario
Milo
Site Adm
Site Adm
Mensajes: 3972
Registrado: Jue, 15 Jun 2006, 19:38
Nombre: Chelo Fuentes
Mi Peugeot: BREAK-1.8-90CV
Pack/Equipamiento:
Año: 1995
Combustible: Diesel
Otro vehículo: 406 SV Hdi 2.0 110CV - 2000

Re: Problema de luces

Mensaje #27 por Milo » Lun, 02 Feb 2009, 18:56

edu_GR escribió:ya se que el thread es viejo pero cuento mi experiencia con el problema de luces:
las luces del tablero las arregle rapido ya que la ficha que encaja en los comandos satelitales estaba floja , la movi y listo, una pavada. En cuanto a las luces traseras es un calvario, ya que cuando saque el plafon de las luces me encuentro con un DESASTRE de cables (obra del dueño anterior), resulta que en vez de encontrar la ficha de plastico marron que engancha me encuentro con todos los cables separados y unidos con TERMINALES al plafon ademas hay empalmes y varios desastres mas por ahi. (si encuentro la cam le saco foto). Ahora, el problema radica en que al cable de las luces traseras de posicion no le llega corriente pero al antiniebla si y, como estan en el mismo circuito si le pongo las antinieblas prende la posicion. Por ahora me estoy manejando asi hasta que lo termine de solucionar pero nunca encuentro tiempo asi que voy a ver si lo llevo al electrisista de una vez por todas. despues comento lo sucedido.


espero que lo soluciones pronto, y nos cuentes... :wink:

Saludos


Saludos
Chelo

ImageImageImage
405 GLD 1.9 - 1995 Blanc Banquise
406 SV Hdi 2.0 - 2000 Bleu de Rhodes
Ex 405 GLD 1.9 - 1995 Bleu D'Arabie
Avatar de Usuario
Milo
Site Adm
Site Adm
Mensajes: 3972
Registrado: Jue, 15 Jun 2006, 19:38
Nombre: Chelo Fuentes
Mi Peugeot: BREAK-1.8-90CV
Pack/Equipamiento:
Año: 1995
Combustible: Diesel
Otro vehículo: 406 SV Hdi 2.0 110CV - 2000

Re: reparacion de instrumental

Mensaje #28 por Milo » Lun, 02 Feb 2009, 19:07

es un hijo de remil... ese cacho..., qué les cuesta dejar todo cómo estaba..., mandalo al frente y posteá los datos
del cacho así no caemos otros...

espero que lo soluciones pronto... :wink:

Saludos


Saludos
Chelo

ImageImageImage
405 GLD 1.9 - 1995 Blanc Banquise
406 SV Hdi 2.0 - 2000 Bleu de Rhodes
Ex 405 GLD 1.9 - 1995 Bleu D'Arabie
Avatar de Usuario
marcelo55
Usuario T16
Usuario T16
Mensajes: 1899
Registrado: Lun, 18 Ago 2008, 05:11
Nombre: marcelo
Mi Peugeot: SRD-1.9-71CV
Pack/Equipamiento: ------
Año: 1993
Combustible: Nafta/GNC
Otro vehículo: -----

Re: Problemas varios

Mensaje #29 por marcelo55 » Lun, 27 Jul 2009, 20:37

que tal,alguno tiene idea de que sera una caja negra con ficha marron de 9pines que esta en el costado derecho de la columna de direccion en un soporte plastico junto a un rele azul con ficha negra,dicha caja tiene estas inscriociones:

kiekert L92 stxxu 9601886380

bueno nada mas,lo postie aca para no habrir uno nuevo.sldos


Image
mod 93 srsc c/gnc
marcelolazarte
Mensajes: 2
Registrado: Lun, 26 Nov 2018, 19:43
Nombre: marcelo lazarte
Mi Peugeot: GLD-1.9-71CV
Pack/Equipamiento: diesel
Año: 2000
Combustible: Diesel
Otro vehículo: ------

re: consulta de instrumental

Mensaje #30 por marcelolazarte » Lun, 26 Nov 2018, 19:57

por suerte tengo un 405 style gld 2000, mi pregunta es si me pueden ayudar no me funciona el cuenta kilometro, lo raro es que el velocimetro funciona y el contador parcial tambien que puede ser gracias



  • Temas similares
    Respuestas
    Vistas
    Último mensaje