Consulta general!!

Radiadores, bulbos, temperaturas de funcionamiento, caja Bitron, etc.
diegobragado
Usuario GL
Usuario GL
Mensajes: 6
Registrado: Dom, 01 Mar 2015, 15:55
Nombre: diego
Mi Peugeot: GLD-1.9-71CV
Pack/Equipamiento: ------
Año: 1996
Combustible: Diesel
Otro vehículo: -----

Consulta general!!

Mensaje #1 por diegobragado » Mié, 11 Mar 2015, 10:30

Buenos dias! Ya tengo el auto, lo retire la semana pasada y todavia no tengo fotos para subir.. Apenas lo retire le hice cambio de todos los fluidos y filtros. Tambien cambie correas, tensores, bomba de agua. Cubiertas nuevas. Ahi viene la consulta!
Antes de todos estos cambios ya habia notado que el auto laburaba a tº alta, es decir que se mantenia alrededor de los 100º. Pense qeu con todos los cambio iba a mejorar, sobre todo con la bomba de agua nueva como lei en varios post..
Lo estuve probando y el electro (uno solo, el otro esta durisimo al girarlo con la mano) arranca pasados los 95º).. otra cosa que me aparecio ahora es una perdida de liquido refrigerante por uno de los laterales del radiador que es relativamente nuevo y de plastico.. Que me recomiendan hacer? por donde empezar?
Muchas gracias! Saludos!


           
Avatar de Usuario
Campito
Administrador del Foro
Administrador del Foro
Mensajes: 1686
Registrado: Sab, 08 Jun 2013, 01:29
Nombre: Matias
Mi Peugeot: GRD-1.9-71CV
Pack/Equipamiento: Electro's turbocharger.
Año: 1995
Combustible: Diesel
Otro vehículo: SUBE (SeguroUndíaBoletaEres)

Re: Consulta general!!

Mensaje #2 por Campito » Mié, 11 Mar 2015, 10:38

Primero solucioná lo del electro trabado, tienen que andar a la vez. La pérdida del radiador es posiblemente por la alta temperatura a la que está andando: Aumenta la presión y revienta.


Peugeot 405 GRD '95 (XUD9JA 1905 cc Diesel) Franchute.
Peugeot 405 GRTC '95 (XU92C 1,9 Lt. Nafta con GNC) "Nacional". "El Bomboncito". "El Legado".

Imagen
Avatar de Usuario
Milo
Site Adm
Site Adm
Mensajes: 3968
Registrado: Jue, 15 Jun 2006, 19:38
Nombre: Chelo Fuentes
Mi Peugeot: BREAK-1.8-90CV
Pack/Equipamiento:
Año: 1995
Combustible: Diesel
Otro vehículo: 406 SV Hdi 2.0 110CV - 2000

Re: Consulta general!!

Mensaje #3 por Milo » Mié, 11 Mar 2015, 13:02

revisá el termostato..


Saludos
Chelo

ImageImageImage
405 GLD 1.9 - 1995 Blanc Banquise
406 SV Hdi 2.0 - 2000 Bleu de Rhodes
Ex 405 GLD 1.9 - 1995 Bleu D'Arabie
diegobragado
Usuario GL
Usuario GL
Mensajes: 6
Registrado: Dom, 01 Mar 2015, 15:55
Nombre: diego
Mi Peugeot: GLD-1.9-71CV
Pack/Equipamiento: ------
Año: 1996
Combustible: Diesel
Otro vehículo: -----

Re: Consulta general!!

Mensaje #4 por diegobragado » Dom, 15 Mar 2015, 08:06

Gracias por las respuestas! guiandome por otros post mas lo que me dijeron aca arranque a desarmar ya que el mecanico me dio turno para 12 dias. Aca se manejan asi..
Cambie el termostato (tenia puesto uno de renault, bastante mas largo que el que corresponte) y la tapa colectora (tenia una de aluminio muy corroida).
El radiador es bastante nuevo, le cambie la tapa del deposito por las dudas, a la manguera del retorno le tuve que sacar el purgador porque estaba tapado, mañana la reemplazo, pero ayer para armar y probar no la consegui asi que la uní.
Hice correr agua por el circuito y salio bastante mugre, me asegure que circule por todos lados, lo cerre y le agregue como 4 bidones hasta que se purgo bien y dejo de salir aire.
arme todo, puse en marcha el auto y anda todo bien aparentemente, circula por todos lados, el termostato abre correctamente, etc. Anoche me llego por encomienda el electro que estaba roto, asi que en un rato lo armo y pruebo que prendan..
Ya limpie bien los contactos de la bitron, los relays, etc.. y tengo que me dejaron en la casa de repuestos por las dudas el sensor marron.. pero deberia andar porque antes de desarmar todo prendia uno de los electros..
Voy a armar todo, lo pruebo y les cuento.. espero no haberme olvidado nada desconectado porque la verdad es que mucho no entiendo, me mandé de cara dura .. jeje
Gracias nuevamente


Avatar de Usuario
Milo
Site Adm
Site Adm
Mensajes: 3968
Registrado: Jue, 15 Jun 2006, 19:38
Nombre: Chelo Fuentes
Mi Peugeot: BREAK-1.8-90CV
Pack/Equipamiento:
Año: 1995
Combustible: Diesel
Otro vehículo: 406 SV Hdi 2.0 110CV - 2000

Re: Consulta general!!

Mensaje #5 por Milo » Dom, 15 Mar 2015, 13:34

impecable lo suyo.., hiciste todo correctamente y sin saber nada.. jajaaa

después que veas el tema del electro contanos como te fue.., toco madera.. :thumbup:


Saludos
Chelo

ImageImageImage
405 GLD 1.9 - 1995 Blanc Banquise
406 SV Hdi 2.0 - 2000 Bleu de Rhodes
Ex 405 GLD 1.9 - 1995 Bleu D'Arabie
diegobragado
Usuario GL
Usuario GL
Mensajes: 6
Registrado: Dom, 01 Mar 2015, 15:55
Nombre: diego
Mi Peugeot: GLD-1.9-71CV
Pack/Equipamiento: ------
Año: 1996
Combustible: Diesel
Otro vehículo: -----

Re: Consulta general!!

Mensaje #6 por diegobragado » Dom, 15 Mar 2015, 14:58

Bue, ahi arme todo.. antes de prenderlo desconecte la ficha del sensor marron (que al final lo termine cambiando por las dudas) y arrancaron los 2 electros..
Lo pongo en marcha y espero.. la temperatura el electro arranca alrededor de los 95º.. sigue subiendo hasta 105 y baja a 89 aprox.. se mantiene ahi un rato y despues vuelve a tremar hasta los 105..
Es normal eso o deberia manejar un rango te temperaturas mas acotado?
Llega a 105 y empieza a bajar con los electro a fondo.. cuando baja a 95 aprox baja la velocidad y despues se apagan un a 88/89º...
Lo deje que prenda y apague 2 veces.. lo apague.. le agregué agua (le faltaba casi nada) y lo volvi a probar y me hace lo mismo.. simpre con el auto parado, sin estar en movimiento.
Y tiene agua nomas, sin refrigerante. Cuando sepa que esta todo bien le saco el agua y le pongo lo que corresponde..
Deberia revisar algo mas?
Gracias!


Avatar de Usuario
Campito
Administrador del Foro
Administrador del Foro
Mensajes: 1686
Registrado: Sab, 08 Jun 2013, 01:29
Nombre: Matias
Mi Peugeot: GRD-1.9-71CV
Pack/Equipamiento: Electro's turbocharger.
Año: 1995
Combustible: Diesel
Otro vehículo: SUBE (SeguroUndíaBoletaEres)

Re: Consulta general!!

Mensaje #7 por Campito » Dom, 15 Mar 2015, 15:07

Debería bajar con la primera velocidad...


Peugeot 405 GRD '95 (XUD9JA 1905 cc Diesel) Franchute.
Peugeot 405 GRTC '95 (XU92C 1,9 Lt. Nafta con GNC) "Nacional". "El Bomboncito". "El Legado".

Imagen
diegobragado
Usuario GL
Usuario GL
Mensajes: 6
Registrado: Dom, 01 Mar 2015, 15:55
Nombre: diego
Mi Peugeot: GLD-1.9-71CV
Pack/Equipamiento: ------
Año: 1996
Combustible: Diesel
Otro vehículo: -----

Re: Consulta general!!

Mensaje #8 por diegobragado » Dom, 15 Mar 2015, 15:19

Si, es raro lo que hace.. por que la temperatura sube con los electro prendidos.. y despues baja a menos de 90º de nuevo..
La cajita con fisibles de 30 amperes tenia uno quemado, lo reemplace y ese mismo si bien no se cortó, se le derritio el plastico (no se si tiene algo que ver, jeje)


diegobragado
Usuario GL
Usuario GL
Mensajes: 6
Registrado: Dom, 01 Mar 2015, 15:55
Nombre: diego
Mi Peugeot: GLD-1.9-71CV
Pack/Equipamiento: ------
Año: 1996
Combustible: Diesel
Otro vehículo: -----

Re: Consulta general!!

Mensaje #9 por diegobragado » Lun, 16 Mar 2015, 08:31

Buenos dias! Les cuento que despues de lo que les comente (siempre con el auto parado).. lo deje. A la tarde me fije si estaba correcto de agua, arme todo el frente y lo sali a probar.. Anda perfecto.. apenas llega a 91 - 92 º.. y baja a 87-88º.. se mantiene en ese rango por suerte..
Hoy veo si consigo la manguera que le tuve que "reparar" porque estaba tapado el purgador. En cuanto la tenga le tiro toda el agua y le pongo el refrigerante que recomiendan!

Muchas gracias por todo!!
Abrazo y saludos!


Avatar de Usuario
Campito
Administrador del Foro
Administrador del Foro
Mensajes: 1686
Registrado: Sab, 08 Jun 2013, 01:29
Nombre: Matias
Mi Peugeot: GRD-1.9-71CV
Pack/Equipamiento: Electro's turbocharger.
Año: 1995
Combustible: Diesel
Otro vehículo: SUBE (SeguroUndíaBoletaEres)

Re: Consulta general!!

Mensaje #10 por Campito » Lun, 16 Mar 2015, 08:59

¡Grossooooo!


Peugeot 405 GRD '95 (XUD9JA 1905 cc Diesel) Franchute.
Peugeot 405 GRTC '95 (XU92C 1,9 Lt. Nafta con GNC) "Nacional". "El Bomboncito". "El Legado".

Imagen

  • Temas similares
    Respuestas
    Vistas
    Último mensaje