El desastre en mi Mi16... Perdida de agua

Avatar de Usuario
dano16
Usuario T16
Usuario T16
Mensajes: 1583
Registrado: Jue, 02 Oct 2008, 18:32
Nombre:
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento:
Año: 0
Combustible: -----

Re: El desastre en mi Mi16...

Mensaje #51 por dano16 » Sab, 15 Sep 2012, 17:36

reyleon escribió:El coso blanco es el transmisor de presión de aceite.
La boquilla tipop tapa de termo es un conector de tubería de venteo de motor hacia el múltiple de admisión. El XUD también lo tiene.

Saludos... GAbriel...


uste si que sabe... el coso blanco lo limpie y dice jaeger. lo raro es que no traiga la ficha...
tambien el plastico por donde pasa los cables tiene un lugar para enchufar una ficha "ciega" como tiene el 405 en varias partes para poner las fichas que no se usan... pero no me sobra ninguna jeje.

solo encontre una ficha que sobra de 3 pines, abajo de la fusilera del motor (lado conductor)

que es eso? es color negra. numeros de cable olvidate esta toda llena de goma y termocontraible...


Imagen
Mi16 '93. verde sorrento M4RM.
           
Avatar de Usuario
dano16
Usuario T16
Usuario T16
Mensajes: 1583
Registrado: Jue, 02 Oct 2008, 18:32
Nombre:
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento:
Año: 0
Combustible: -----

Re: El desastre en mi Mi16...

Mensaje #52 por dano16 » Mar, 18 Sep 2012, 10:54

Imagen

que dolor..


Imagen
Mi16 '93. verde sorrento M4RM.
dario becker
Usuario GR
Usuario GR
Mensajes: 56
Registrado: Jue, 28 Jun 2012, 05:21
Nombre:
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento:
Año: 0
Combustible: -----

Re: El desastre en mi Mi16...

Mensaje #53 por dario becker » Mar, 18 Sep 2012, 15:19

Que grande lo vas a dejar como nuevo al YEYO !!. Yo tengo que cambiarle el tensor de la correa de distribución y la correa. Y ahora me apareció un nuevo ruido que parece venir de la caja es como un tikitikitiki......... no se pero buee.
Un Abrazo

pd: no pude subir foto al mensaje.


MI16 becker
Avatar de Usuario
dano16
Usuario T16
Usuario T16
Mensajes: 1583
Registrado: Jue, 02 Oct 2008, 18:32
Nombre:
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento:
Año: 0
Combustible: -----

Re: El desastre en mi Mi16...

Mensaje #54 por dano16 » Mié, 26 Sep 2012, 21:32

novedades!!!

hoy puse la caja, radiador, parrillas, mangueras, bla bla bla... mañana reparo los semiejes y compro 2 mangueras uqe me faltan y con suerte el viernes esta andando...

dejo una foto a ver que opinan... sobre todo para tyson4 JAJAJAJA. a ver si dice lo que pienso que va a decir..

Imagen

con este panorama casi con seguridad que voy a areco... espero todo siga asi de bien

saludos, Dano


Imagen
Mi16 '93. verde sorrento M4RM.
Avatar de Usuario
Marcelo
Usuario T16
Usuario T16
Mensajes: 1978
Registrado: Mar, 02 Nov 2010, 19:06
Nombre:
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento:
Año: 0
Combustible: -----

Re: El desastre en mi Mi16...

Mensaje #55 por Marcelo » Mié, 26 Sep 2012, 21:42

dano, la verdad no se que queres que te diga, yo estoy con un foforito en la mano y una regadera con nafta, compre junta ajusa y toda la zaraza, puse todo nuevo, la tapa echa a fondo, lo puse en marcha como a todos los autos que les arme el puto motor y que nunca tuve en drama, este pedaso de poronga prendio el electro, lo pare, lo deje descansar, lo puse en marcha y soplo otra vez pero alverre!!!!!!!!!!!!!!!!!!!!! agua al aceite!!!!!!!!!! lpmq los re mil pario.
perdon dano, pero ese hembreague es reparado.


405 sr92 gris saturno perlado con espirales progresivos y faldones mi
MARCELO para todos, ya no crio mas perros.
Avatar de Usuario
Martin
Usuario BOXES
Usuario BOXES
Mensajes: 5781
Registrado: Lun, 29 Ene 2007, 20:48
Nombre: ------
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento: ------
Año: 2004
Combustible: Nafta
Otro vehículo: 406 XS Premium

Re: El desastre en mi Mi16...

Mensaje #56 por Martin » Mié, 26 Sep 2012, 22:12

no hay nada de malo en un embragre reparado si esta bien hecho. yo repare el mio original aleman y quedo mejor que el brasilero que vendian como original.

correcion, eso no es un embrague reparado, eso es un injerto.


Imagen

RESPETA LAS VELOCIDADES MAXIMAS, NO QUIERAS IR MAS RAPIDO DE LO QUE DA TU VEHICULO!!
Avatar de Usuario
dano16
Usuario T16
Usuario T16
Mensajes: 1583
Registrado: Jue, 02 Oct 2008, 18:32
Nombre:
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento:
Año: 0
Combustible: -----

Re: El desastre en mi Mi16...

Mensaje #57 por dano16 » Mié, 26 Sep 2012, 22:46

el volante es el mio arenado, el disco es un injerto, y la placa es reparada.........


y que?????? jajajajaja


Imagen
Mi16 '93. verde sorrento M4RM.
Avatar de Usuario
Marcelo
Usuario T16
Usuario T16
Mensajes: 1978
Registrado: Mar, 02 Nov 2010, 19:06
Nombre:
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento:
Año: 0
Combustible: -----

Re: El desastre en mi Mi16...

Mensaje #58 por Marcelo » Jue, 27 Sep 2012, 08:39

dano16 escribió:el volante es el mio arenado, el disco es un injerto, y la placa es reparada.........


y que?????? jajajajaja


Me explicas porque el injerto?


405 sr92 gris saturno perlado con espirales progresivos y faldones mi
MARCELO para todos, ya no crio mas perros.
Avatar de Usuario
dano16
Usuario T16
Usuario T16
Mensajes: 1583
Registrado: Jue, 02 Oct 2008, 18:32
Nombre:
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento:
Año: 0
Combustible: -----

Re: El desastre en mi Mi16...

Mensaje #59 por dano16 » Jue, 27 Sep 2012, 09:04

tyson4 escribió:
dano16 escribió:el volante es el mio arenado, el disco es un injerto, y la placa es reparada.........


y que?????? jajajajaja


Me explicas porque el injerto?


para jugar.,..

los embragues reparados son una cagada, el forro que viene como recambio es maliismo


Imagen
Mi16 '93. verde sorrento M4RM.
Avatar de Usuario
Sergiot
Usuario T16
Usuario T16
Mensajes: 3384
Registrado: Jue, 22 Feb 2007, 13:33
Nombre:
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento:
Año: 0
Combustible: -----

Re: El desastre en mi Mi16...

Mensaje #60 por Sergiot » Jue, 27 Sep 2012, 09:15

tyson4 escribió:dano, la verdad no se que queres que te diga, yo estoy con un foforito en la mano y una regadera con nafta, compre junta ajusa y toda la zaraza, puse todo nuevo, la tapa echa a fondo, lo puse en marcha como a todos los autos que les arme el puto motor y que nunca tuve en drama, este pedaso de poronga prendio el electro, lo pare, lo deje descansar, lo puse en marcha y soplo otra vez pero alverre!!!!!!!!!!!!!!!!!!!!! agua al aceite!!!!!!!!!! lpmq los re mil pario.
perdon dano, pero ese hembreague es reparado.


Por las dudas controlaste la tapa o caja del termostato?? no te olvides que de un lado tenes aceite y del otro agua.


P 405, SRi 2.0 ABS ex-Automatic, con mucha "menos" nafta y mucho gas

Imagen

  • Temas similares
    Respuestas
    Vistas
    Último mensaje