Mi auto esta muerto

Sección para tratar problemas, instalaciones, dudas, sugerencias o cualquier otro asunto técnico de índole electrico-electrónico.
metcheto
Mensajes: 2
Registrado: Dom, 17 Mar 2019, 02:06
Nombre: martin
Mi Peugeot: GLD-1.9-71CV
Pack/Equipamiento: -----
Año: 1994
Combustible: Diesel
Otro vehículo: Sandero

Mi auto esta muerto

Mensaje #1 por metcheto » Dom, 17 Mar 2019, 02:18

Hola, les comento lo que me paso a ver si alguien me puede ayudar.
Mande a arreglar el alternador del auto, lo colocamos y al darle arranque no movio nada, saco contacto, vuelvo a poner y no prendio ninguna luz, radio, bocina, nada, literalmente se quedo sin corriente. Pensando que era la bateria la mido y me da energia, de ahi sigo a la fusiblera del motor (la que tiene los fusibles de 30A) y estan todos sanos, es mas, mido la salida de la misma y todos los cables tienen energia, pero a la fusiblera del interior no llega energia, lo mismo que a los reles que estan cerca de la bomba de freno, burro, etc etc. ¿Hay algun rele intermedio entre la fusiblera del motor y el resto del auto que se haya quemado? ¿O puede ser otra cosa?
Gracias.


           
Avatar de Usuario
WILLYCA
Usuario ST
Usuario ST
Mensajes: 542
Registrado: Mar, 13 Sep 2011, 16:50
Nombre: Wilfredo
Mi Peugeot: SR-1.9-110CV
Pack/Equipamiento: ------
Año: 1992
Combustible: Nafta/GNC
Otro vehículo: Seat Inca, Honda Accord -----

Re: Mi auto esta muerto

Mensaje #2 por WILLYCA » Mié, 15 May 2019, 14:56

Buenass!! Lo pudiste solucionar?


Peugeot 405 SR "mi amigo de fierro"
XU92C 1905cc carb Solex 34-34Z1 110hp
Dios no está muerto.

  • Temas similares
    Respuestas
    Vistas
    Último mensaje